Het is nu do 27 nov 2014, 14:48


onregelmatig stationair lopen

onregelmatig stationair lopen

Berichtdoor danman87 » za 12 jan 2013, 23:06

hallo,

Ik heb al een tijdje een probleem dat mijn polo 6n2 uit 2001 stationair onregelmatig loopt.
nou heb ik hem laten uitlezen en daar komen de volgende foutcodes uit voort:

17559 - Cilinderrij 1; mengseladaptatie bereik 1
P1151 - 35-00 - Armgrens onderschreden
16524 - Cilinderrij 1 - sonde 2
P0140 - 35-10 - Geen activiteit - Intermitterend

Als ik dit opzoek op internet kom ik een beetje uit op een defecte lambda sone sensor.

Is er iemand die ervaring heeft met dit probleem?
En welke lambda sone sensor is dit? Of is het een ander probleem?
Wat zou zoiets kosten?

alvast bedankt!
danman87
 
Berichten: 3
Geregistreerd: za 12 jan 2013, 22:53

Re: onregelmatig stationair lopen

Berichtdoor danman87 » ma 14 jan 2013, 23:23

iemand een idee?
danman87
 
Berichten: 3
Geregistreerd: za 12 jan 2013, 22:53

Re: onregelmatig stationair lopen

Berichtdoor Darkeclipse » ma 14 jan 2013, 23:59

kijk eens of je luchtmassa meter nog goed functioneert en of het gaskleppenhuis goed schoon is..
Life’s Simple You Make Choices And Don’t Look Back
Afbeelding
Boom Boom Car Underconstruction
Jarno schreef::lol: wtf Kevin!? :shock: :mrgreen:

Epic.!! :D
Avatar gebruiker
Darkeclipse
 
Berichten: 999
Geregistreerd: ma 07 feb 2011, 23:25
Woonplaats: Deventer

Re: onregelmatig stationair lopen

Berichtdoor danman87 » di 15 jan 2013, 00:17

Gaskleppenhuis heb ik onlangs al helemaal schoongemaakt, maar dat heeft niet geholpen.
Luchtmassameter heb ik nog niet gecontroleerd
danman87
 
Berichten: 3
Geregistreerd: za 12 jan 2013, 22:53


Keer terug naar Problemen

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 3 gasten